Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Racemore.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 13. Mai 2012, 19:11

Neuer Router

Mein Router hat sich gerade während eines offiziellen rennens 2x verabschiedet :tumble: . Ich hab ein Speedport W501V "Telekom". Das Ding hat nun auch schon ein paar Jahre auf dem Buckel. Habt Ihr nen Tip für einen neuen Router please?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »markusmatthias« (14. Mai 2012, 06:18)


2

Sonntag, 13. Mai 2012, 19:15

Klingt vielleicht doof, aber ich empfehle alles was mit "Fritzbox" anfängt.
Dann einfach mal schauen, was für Funktionen und Anschlüsse (und wieviele) du benötigst. Da gibts für jeden Anspruch und Preisklasse was.

3

Sonntag, 13. Mai 2012, 19:16

komisch... ich hatte heute genau das gleiche Probelm.... allerdings war es nicht der Router sondern mein Computer.
Bin zwei mal komplett rausgeflogen... aus dem I-Net und es hat dann ca. 30 bis 60 sekunden gedauert bevor mein Router (W-Lan) gefunden wurde....
Meine Frau die am arbeiten war, mit dem anderen Rechner, hatte keinen I-Net Crash!

4

Sonntag, 13. Mai 2012, 19:39

momentan ist der router wieder stabil, vielleicht lags ja auch an der telekom. man man, das erste mal bin ich auf dem grid rausgeflogen, 30 sek. vor grün. dann hats bestimmt ne minute gedauert bis er wieder online war und das zweite mal mitten im rennen raus. Das hatte ich noch nie, hab vier runden verloren.....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »markusmatthias« (14. Mai 2012, 06:19)


5

Sonntag, 13. Mai 2012, 19:49

Im Zweifelsfalle erhält man bei der Telekom unter "0800-3302000" immer eine Auskunft ob es am eigenem Anschluss liegt oder ob es von Außen kommt. :)
There are only 10 types of people in the world: those who understand binary, and those who don't.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

markusmatthias (13.05.2012)

6

Sonntag, 13. Mai 2012, 20:13

Ich kenn wen der mit Vodafone Probleme hatte gestern/heute. Gehören die zu Telekom dazu?
Ich selbst bin bei Alice und hab keine Probleme.

7

Sonntag, 13. Mai 2012, 20:39

Wenn neuer RoUter dann was von AVM also Fritzbox.

8

Sonntag, 13. Mai 2012, 22:14

Fritzbox? Mag ja nicht schlecht sein, aber meiner Meinung nach viel zu teuer. Die können auch nicht mehr als jeder andere Router mit DD-WRT.Meine 70 Euro Büchse von Buffalo kann auch OpenVPN, Drucker und Dateifreigabe über USB Port, 300 Mbit, Gbit LAN...und etliche andere Klamotten die man nicht braucht. Dafür zahlst du bei AVM bestimmt mindestens das doppelte. Davon hab ich zwei Stück per WDS gekoppelt und über diese WLAN Verbindung streame ich 1080p MKVs ruckelfrei. Mehr kann man glaub ich nicht erwarten.
Das ganze läuft jetzt knapp ein Jahr problemlos...

Edit:
Kumpel hatte sich letzens diesen hier geholt:
http://www.amazon.de/D-Link-DIR-645-Smar…r/dp/B0067Z2P6E

Ich halte von D-Link mittlerweile eigentlich nix mehr. Aber das Teil leistet echt gute Arbeit. Die WLAN Sendeleistung ist auf jeden Fall spitze. Mehr kann ich dazu aber nicht sagen.
pCARS :thumbup: -> AC :)

Ähnliche Themen

Verwendete Tags

Rooter, speedport

Social Bookmarks